L2 Armageddon Forum

Forum for L2 Armageddon Server
 
ÍndiceÍndice  CalendarioCalendario  FAQFAQ  BuscarBuscar  RegistrarseRegistrarse  MiembrosMiembros  Grupos de UsuariosGrupos de Usuarios  ConectarseConectarse  
Últimos temas
» Time buffs pets summoners - FINALIZADA
Mar Dic 20, 2016 5:19 pm por Lestat

» Salvemos el viejo foro!
Miér Dic 23, 2015 12:33 am por Kibito

» Busco Sword of Miracles
Jue Dic 25, 2008 3:24 am por tuquiman

» Me despido definitabamente
Miér Dic 10, 2008 7:35 am por Honda

» ultimo post gana xD (6ª parte)
Mar Dic 02, 2008 9:34 pm por Lloyd

» Hasta cuando tenemos HEros de carton!!!
Mar Dic 02, 2008 10:00 am por Gizmo

» LuDoPaTAs!
Dom Nov 30, 2008 1:38 am por rezzak

» Una tarde tranquila...
Dom Nov 30, 2008 1:30 am por rezzak

» Nuevo foro oficial: http://foro.armageddon.es
Dom Nov 30, 2008 12:24 am por [GM]Mikhael


Comparte | 
 

 Failed to run L2.exe

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
SharkeRoryX
Usuario
Usuario
avatar

Cantidad de envíos : 109
Edad : 25
Reputación : 0
Puntos : -4
Fecha de inscripción : 16/06/2008

MensajeTema: Failed to run L2.exe   Lun Jul 28, 2008 11:49 am

Erno... aki os dejo la imagen, nose: instalo el L2 i me dice esto... que es lo que tengo que hacer? Tengo los hosts bien puestos...



ayudarmeeee...
Volver arriba Ir abajo
Ver perfil de usuario http://www.es-facil.com/ganar/alta?Id=64878394
anochecer
Usuario
Usuario
avatar

Cantidad de envíos : 683
Edad : 26
Localización : mu lejos
Reputación : 0
Puntos : -3
Fecha de inscripción : 19/06/2008

MensajeTema: Re: Failed to run L2.exe   Lun Jul 28, 2008 11:53 am

bounce bounce bounce bounce bounce k pone en los anuncios ingame? NO ARRANCAR DESDE EL ACTUALIZADOR mala suerte colega Razz a bajarselo otra vez
Volver arriba Ir abajo
Ver perfil de usuario
TorcheD
Usuario
Usuario
avatar

Cantidad de envíos : 39
Reputación : 0
Puntos : 0
Fecha de inscripción : 17/07/2008

MensajeTema: Re: Failed to run L2.exe   Lun Jul 28, 2008 11:54 am

Eso me salia a mi y era porque el l2.exe de la carpeta system habia desaparecido.
Volver arriba Ir abajo
Ver perfil de usuario
Lestat
Admin
Admin
avatar

Cantidad de envíos : 2690
Reputación : 0
Puntos : 2
Fecha de inscripción : 30/01/2008

MensajeTema: Re: Failed to run L2.exe   Lun Jul 28, 2008 12:01 pm

TorcheD escribió:
Eso me salia a mi y era porque el l2.exe de la carpeta system habia desaparecido.

Probablemente ese sea el problema. Que tu antivirus lo haya borrado.

_________________

Volver arriba Ir abajo
Ver perfil de usuario http://www.calicoelectronico.com/
SharkeRoryX
Usuario
Usuario
avatar

Cantidad de envíos : 109
Edad : 25
Reputación : 0
Puntos : -4
Fecha de inscripción : 16/06/2008

MensajeTema: Re: Failed to run L2.exe   Lun Jul 28, 2008 12:13 pm

voy a probar a ver Smile
Volver arriba Ir abajo
Ver perfil de usuario http://www.es-facil.com/ganar/alta?Id=64878394
SharkeRoryX
Usuario
Usuario
avatar

Cantidad de envíos : 109
Edad : 25
Reputación : 0
Puntos : -4
Fecha de inscripción : 16/06/2008

MensajeTema: Re: Failed to run L2.exe   Lun Jul 28, 2008 3:27 pm

ok, ya va^^ gracias santa
Volver arriba Ir abajo
Ver perfil de usuario http://www.es-facil.com/ganar/alta?Id=64878394
Contenido patrocinado




MensajeTema: Re: Failed to run L2.exe   

Volver arriba Ir abajo
 
Failed to run L2.exe
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Assertion Failed
» CARD PREPROCESS FAILED 1036
» problemas para instalar revit mep
» fallo firmaware tab 740
» Problemas con PhoenixCard.exe

Permisos de este foro:No puedes responder a temas en este foro.
L2 Armageddon Forum :: Soporte en español :: Ayuda y soporte-
Cambiar a: