L2 Armageddon Forum

Forum for L2 Armageddon Server
 
ÍndiceÍndice  CalendarioCalendario  FAQFAQ  BuscarBuscar  RegistrarseRegistrarse  MiembrosMiembros  Grupos de UsuariosGrupos de Usuarios  ConectarseConectarse  
Comparte | 
 

 Problema!!!!!! (l2.exe) - RESUELTO

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
FraGu3z
Usuario
Usuario


Cantidad de envíos: 612
Edad: 33
Localización: Huelva
Reputación: 0
Puntos: -10
Fecha de inscripción: 23/04/2008

MensajeTema: Problema!!!!!! (l2.exe) - RESUELTO   Miér Sep 24, 2008 8:12 pm

Pues nada, instale el gracia pero nose porque motivo no me instala el archivo L2.exe, la cuestión es si alguien que tenga el system limpio me lo podría pasar.

Gracias de antemano.

PD: No es por el antivirus, lo pongo inactivo cuando instalo el L2.
Volver arriba Ir abajo
Ver perfil de usuario http://ainurs.emdoru.es
FraGu3z
Usuario
Usuario


Cantidad de envíos: 612
Edad: 33
Localización: Huelva
Reputación: 0
Puntos: -10
Fecha de inscripción: 23/04/2008

MensajeTema: Re: Problema!!!!!! (l2.exe) - RESUELTO   Miér Sep 24, 2008 11:45 pm

Gracias, podeis cerrar esto, no sirve de nada
Volver arriba Ir abajo
Ver perfil de usuario http://ainurs.emdoru.es
Gizmo
Gremlin
Gremlin


Cantidad de envíos: 1560
Localización: Gremlinlandia
Reputación: 0
Puntos: -4
Fecha de inscripción: 22/08/2008

MensajeTema: Re: Problema!!!!!! (l2.exe) - RESUELTO   Miér Sep 24, 2008 11:48 pm

Mm. No sirve de nada porque ya está solucionado o porque no has tenido respuestas? Rolling Eyes

_________________
¡¡¡¡Nuevo foro!!!! http://foro.armageddon.es
Volver arriba Ir abajo
Ver perfil de usuario http://www.armageddon.es
FraGu3z
Usuario
Usuario


Cantidad de envíos: 612
Edad: 33
Localización: Huelva
Reputación: 0
Puntos: -10
Fecha de inscripción: 23/04/2008

MensajeTema: Re: Problema!!!!!! (l2.exe) - RESUELTO   Jue Sep 25, 2008 12:38 am

No me respondieron, vi que creator puso uno pero da error al descargar, lo que es igual a nada. Se que no es del antivirus porque lo tengo desabilitado y el error que me da es de windows al intentar instalar/copiar el l2.exe. Tampoco es la version de cliente porque la descarge 3 veces el cliente.

Lo único que necesitaria es un system limpio con el l2.exe incluido.

Gracias Gizmo
Volver arriba Ir abajo
Ver perfil de usuario http://ainurs.emdoru.es
ReNeCiO
Usuario
Usuario


Cantidad de envíos: 441
Reputación: 0
Puntos: -3
Fecha de inscripción: 11/06/2008

MensajeTema: Re: Problema!!!!!! (l2.exe) - RESUELTO   Jue Sep 25, 2008 1:05 am

fraguez si te ayudo en algo, yo tmb lo tenia desactivado y aun asi el muy kbron de todos modos me lo borraba tuve ke irme a archivos en quarentine y darle a restore para ke apareciera de nuevo ve si podrias hacer eso sino vere la forma de subir mi system para ke lo bajen

saludos
Volver arriba Ir abajo
Ver perfil de usuario
FraGu3z
Usuario
Usuario


Cantidad de envíos: 612
Edad: 33
Localización: Huelva
Reputación: 0
Puntos: -10
Fecha de inscripción: 23/04/2008

MensajeTema: Re: Problema!!!!!! (l2.exe) - RESUELTO   Jue Sep 25, 2008 2:50 am

muchas gracias lo probare y ya lo posteo aca
Volver arriba Ir abajo
Ver perfil de usuario http://ainurs.emdoru.es
FraGu3z
Usuario
Usuario


Cantidad de envíos: 612
Edad: 33
Localización: Huelva
Reputación: 0
Puntos: -10
Fecha de inscripción: 23/04/2008

MensajeTema: Re: Problema!!!!!! (l2.exe) - RESUELTO   Jue Sep 25, 2008 11:52 am

Gracias de nuevo, es lo que comentaste, ya pudo instalar el L2.exe.
Volver arriba Ir abajo
Ver perfil de usuario http://ainurs.emdoru.es
 

Problema!!!!!! (l2.exe) - RESUELTO

Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

 Temas similares

-
» un problema
» Problema con el Vray 1.48 al aplicar materiales
» Vray Sketchup problema con bump.
» Algoritmo A * para resolver el problema de N-REINAS
» PROBLEMA CON EL NAVEGADOR DE PROYECTOS Y LA PALETA DE PROPIEDADES

Permisos de este foro:No puedes responder a temas en este foro.
L2 Armageddon Forum ::  ::  :: -